Originalladekabel wird nicht mehr erkannt vom Samsung Galaxy A51? – Android-Hilfe.de

Uncategorized

  • 2 Antworten

  • Neuester Beitrag Heute um 14:21

Diskutiere Originalladekabel wird nicht mehr erkannt vom Samsung Galaxy A51? im Samsung Galaxy A51 Forum im Bereich Samsung Forum.

SilkeE

SilkeE

Neues Mitglied

Heute um 09:49

Hallo* ich schreibe hier zum ersten Mal, weil dieses Problem nun schon zum 2 Mal bei einem Samsung Handy auftritt und hoffe ihr könnt mir da vielleicht weiterhelfen. Ich habe vor kurzem ein Samsung A 51 erworben und zum Aufladen brav das mitgelieferte Original Kabel verwendet. Eine Wochen hat das super funktioniert und sehr schnell geladen. Jetzt zeigt es seit Tagen an, das das Gerät zu langsam lädt und ich das Original Kabel verwenden soll. Ich habe festgestellt, dass es sich sogar entlädt statt auflädt. Ein anderes Samsung Kabel ( hiier habe ich aus der Vorerfahrung extra auch nur Orginal Kabel nachbestellt funktioniert aber das Handy lädt. Ich kann mir das nicht erklären da das Handy erst wenige Monate alt ist , und die Steckdose des Ladekabels o.ä auch nicht verändert wurde. Habt ihr eine Idee was ich tun kann?

HerrDoctorPhone

HerrDoctorPhone

Ikone

Heute um 10:22

Vielleicht mal die Buchse und den Stecker reinige mit einem Zahnstocher, meist sammelt sich in der Buchse eine menge Staub und Dreck an, bzw. auch im Stecker.

Also, mal rein schauen, nachsehen, auskratzen oder auspusten.

VG

maik005

maik005

Urgestein

Heute um 14:21

@SilkeE

die originalen Kabel sind … naja nicht unbedingt sehr stabil/langlebig

:D-old

Source

Sharing is caring!

Leave a Reply